随笔 - 121  文章 - 0  评论 - 1 
  2017年9月21日
摘要:如图所示,把build for 的版本更改为iOS7.1或以上即可。 如图所示,把build for 的版本更改为iOS7.1或以上即可。 如图所示,把build for 的版本更改为iOS7.1或以上即可。 阅读全文
posted @ 2017-09-21 10:10 雨季的雾 阅读(1003) 评论(0) 推荐(0) 编辑