摘要: 安装nginx的时候出现 ./configure: error: SSL modules require the OpenSSL library.解决方法:1. Centos需要安装 yum -y install openssl openssl-devel 2. Ubuntu需要安装 sudo ap 阅读全文
posted @ 2021-04-25 09:27 西瓜君~ 阅读(915) 评论(0) 推荐(0) 编辑