摘要:在以前 Node 0.x 的时候,只需要通过 yum install y nodejs 就可以把 Node 安装好了。但是 yum 安装的 Node 只能安装到 0.10.40 版的,并不能安装到 4.x。 通过官网下载源码,进行编译又遇到 c++ 编译器版本太低的情况. 参看http://cn.v 阅读全文
posted @ 2016-03-18 11:23 前端小尚 阅读(139) 评论(0) 推荐(0) 编辑