無名

大猫咪与小狮子

导航

2016年9月5日 #

nodejs 安装

摘要: 安装nodejs进入nodejs源码./configure --prefix=/software/installed/nodemakemake install 如果configure的时候提示:WARNING: C++ compiler too old, need g++ 4.8 or clang+ 阅读全文

posted @ 2016-09-05 17:57 xiezhengcai 阅读(445) 评论(0) 推荐(0) 编辑