int currentapiVersion = android.os.Build.VERSION.SDK_INT; if (currentapiVersion >= android.os.Build.VERSION_CODES.HONEYCOMB) { ... Read More
posted @ 2015-11-23 16:45 wanqi Views(1295) Comments(0) Diggs(0) Edit