摘要: 前言 因为要用到新版本的一些API,所以进行了electron版本的升级,项目基于electron-vue-template进行开发; 内容 安装最新长期维护版本的electron npm install --save electron@15.3.0 我当时直接修改了package.json中版本的 阅读全文
posted @ 2021-10-26 00:29 。思索 阅读(124) 评论(0) 推荐(0) 编辑