posts - 116,  comments - 267,  trackbacks - 1
  2017年6月19日
摘要:一、安装RabbitMQ依赖的的Erlang最小支持包(当然也可以安装完整的Erlang) 1.下载RabbitMQ的Erlang最小支持包源文件 2.安装Erlang源代码编译的依赖包 3.使用 make 命令将源文件编译为rpm包 如果遇见如下错误: 请在 erlang.spec 文件最顶部加入 阅读全文
posted @ 2017-06-19 21:09 think8848 阅读(672) 评论(0) 推荐(0) 编辑