摘要: If you check HKLM\Software\Microsoft\NET Framework Setup\NDP\v4 and HKEY_LOCAL_MACHINE\SOFTWARE\Wow6432Node\Microsoft\.NETFramework\v4.0.30319\SKUs\.NETFramework,Version=v4.0.2 you will find there's nothing you can use the do the checkpoint for your bootstrapper. The .Net Framework 4.0.2 is in.. 阅读全文
posted @ 2012-04-05 14:44 Mike Dos Zhang 阅读(233) 评论(0) 推荐(1) 编辑