摘要:在模块的build.gradle里面添加了 Unable to resolve dependency for ':app@debug/compileClasspath': Could not resolve com.android.support:design:26.1.0.Open FileSho 阅读全文
posted @ 2018-07-20 13:46 _York 阅读(582) 评论(0) 推荐(0) 编辑