随笔-149  评论-1420  文章-1 
  2019年1月2日
摘要: 推测原因是老系统中有地方引用了旧版本的 StackExchange.Redis,原因是 StackExchange.Redis 1.2.6 版本未提供针对 .net 4.6 以上的支持,导致库引用会失败,目前已经发布了新版本,支持 .net 4.6.1,可以更新到最新的 Senparc.Weixin阅读全文
posted @ 2019-01-02 17:40 SZW 阅读(117) 评论(6) 编辑