摘要: 本文参考:http://chenzehe.iteye.com/blog/1266260 感谢原作者的分享! 首先安装/更新一些编译时会用到的基础包 [root@localhost local]# yum -y install gcc gcc-c++ make cmake ncurses ncurse 阅读全文
posted @ 2020-06-28 10:10 1011110 阅读(1374) 评论(0) 推荐(0) 编辑