摘要:这几天工作需要使用Apollo配置中心。Apollo唯一的依赖是MySQL数据库,然而公司只有Oracle数据库资源。 "这里" 有一个Oracle适配改动的分支,但是它是基于0.8.0版本的Apollo。看着Apollo官方文档上各种特性都只有1.0.0以上版本才有,我决定基于当前最新版本(1.2 阅读全文
posted @ 2019-01-28 10:00 古霜卡比 阅读(1851) 评论(3) 推荐(1) 编辑