2012年7月6日

Spring对Quartz的支持

摘要:Notice:spring3.1.1好像还没有对quartz 2.x提供支持,这篇文章是针对quartz1.x的。1.必须软件包(下面是Maven的依赖配置)View Code <dependency> <groupId>${spring.groupId}</groupId> <artifactId>spring-core</artifactId> </dependency> <dependency> <groupId>${spring.groupId}</groupId> <a. 阅读全文

posted @ 2012-07-06 01:00 TimLeung 阅读 (1442) 评论 (0) 编辑

导航