摘要:如果你没有gcc,请先安装gcc: 1: apt-get install build-essential1. 从github上clone源码:https://github.com/TurboGit/hubicfusehttps://github.com/TurboGit/hubicfuse.git2.执行./conbigureconfigure: error: ‘Unable to find libxml2. Please make sure library and header files are installed.’缺少 libxml2 1: apt-get instal... 阅读全文
posted @ 2014-03-12 21:16 -Neil 阅读 (216) 评论 (0) 编辑