摘要:报错如下: 原因分析:主要是阿里云的Maven仓库无法更新这个版本的pom依赖; 解决过程:于是直接在pom里面添加阿里云maven,还是报同样的错误;看到网上说删除maven仓库的对应目录或目录下的*.lastUpdated文件,然后再次运行maven命令,然后再打包设置相关的属性,但是又报无权限 阅读全文
posted @ 2020-03-29 17:24 贰零一八 阅读(883) 评论(0) 推荐(0) 编辑