Fork me on GitHub
摘要:最新的Mono 4.4已经支持运行asp.net mvc5项目,有的同学听了这句话就兴高采烈的拿起Visual Studio 2015创建了一个mvc 5的项目,然后部署到Mono上,浏览下发现一堆错误出现,心中一万只草泥马奔腾而来,这也叫支持吗,这个问题是Visual Studio造成的,不相信的 阅读全文
posted @ 2016-07-30 21:17 张善友 阅读 (4819) 评论 (2) 编辑