摘要:如果是 babel6,可以尝试使用: https://www.npmjs.com/package/babel-plugin-transform-es2015-modules-commonjs 先安装: npm install --save-dev babel-plugin-transform-es2 阅读全文
posted @ 2020-10-23 16:08 savokiss 阅读(76) 评论(0) 推荐(0) 编辑