摘要:在brew安装yarn提示 ruby的版本过低。在网上搜了一下发现 1. mac下自带的ruby 在 system 目录下 2. 其实可以用brew安装一个ruby 安装成功后重启shell,运行 发现已经使用brew安装的ruby了~ 阅读全文
posted @ 2017-12-28 10:28 savokiss 阅读(1231) 评论(0) 推荐(0) 编辑