摘要: 1 清除缓存的用户名和密码 2 SVN中英文切换 3 安装SVN客户端时报错 安装1.8版本的SVN客户端,若报下列错误,如图: 报此错误是由于Windows Installer的版本太低,安装下列installer即可 WindowsXP-KB942288-v3-x86.exe 安装后重启电脑,再 阅读全文
posted @ 2017-02-24 11:18 RyanChan 阅读(4390) 评论(0) 推荐(0) 编辑