2019年4月25日
摘要: WARNING: API 'variant.getJavaCompiler()' is obsolete and has been replaced with 'variant.getJavaCompileProvider()'.It will be removed at the end of 20 阅读全文
posted @ 2019-04-25 17:36 洛易 阅读(3832) 评论(3) 推荐(0) 编辑
摘要: AGPBI: {"kind":"error","text":"Invoke-customs are only supported starting with Android O (--min-api 26)","sources":[{}],"tool":"D8"}> Task :app:mergeE 阅读全文
posted @ 2019-04-25 17:05 洛易 阅读(1054) 评论(0) 推荐(0) 编辑