摘要: 1:简介最近浙江电信对线上服务器进行漏洞扫描,暴露出原有的openssh有漏洞,建议升级openssh版本;2:操作环境Red Hat Enterprise Linux Server release 6.43:所需软件包(1)gcc zlib zlib-devel make pam pam-deve... 阅读全文
posted @ 2015-02-03 11:52 追逐新梦想 阅读(4792) 评论(0) 推荐(0) 编辑