摘要:在Kali上进行metasploit的更新: apt-get update apt-get install -y metasploit-framework 执行msfconsole,报错: You must use Bundler 2 or greater with this lockfile. 看 阅读全文
posted @ 2020-03-15 22:54 pcat 阅读(756) 评论(1) 推荐(0) 编辑