摘要:前言 由于群晖套件商店里的svn为1.9.7版本,不支持权限设置时路径使用通配符。查阅资料发现自1.10版本开始才支持。故需要编译1.10+的svn版本。 当前的群晖型号为x86_64架构,试着在deepin os V20虚拟机上编译了高版本的svn,但是复制到群晖却不能使用,提示glic版本过低。 阅读全文
posted @ 2020-08-06 16:46 書劍飄零 阅读(543) 评论(0) 推荐(0) 编辑