摘要: 有小伙伴反馈旧版本 TWS106、TWSVerification 软件无法检测慧联A8,如下方截图所示: 由于之前版本确实太低 1.0.5 或者 2.0.2 都无法检测慧联A8,需要安装 2.0.3 版本APP才可以检测,如下为慧联A8检测截图 2.0.3 版本APP: 1、APP下载链接 慧联A8 阅读全文
posted @ 2021-09-29 10:31 niceyoo 阅读(1061) 评论(0) 推荐(0) 编辑