摘要:loader 基本上都是第三方类库,使用时需要安装,有一些 loader 还需要安装额外的类库,例如 less-loader 需要 less,babel-loader 需要 babel 等。 loader 匹配规则 loader的配置是放在 module 字段下,如下代码前面提到过: module. 阅读全文
posted @ 2020-06-30 22:44 风雨后见彩虹 阅读(463) 评论(0) 推荐(0) 编辑