摘要: Section -.NET Framework ;检测是否是需要的.NET Framework版本 Call GetNetFrameworkVersion Pop $R1 ;${If} $R1 < '2.0.50727' ;${If} $R1 < '3.5.30729.4926' ${I... 阅读全文
posted @ 2014-09-23 11:46 luoshupeng 阅读(1075) 评论(0) 推荐(1) 编辑