摘要: 如题报错是因为webpack用了4以上版本 ,而extract-text-webpack-plugin过低造成的。解决办法升级extract-text-webpack-plugin或降级webpack。 升级extract-text-webpack-plugin: npm install extra 阅读全文
posted @ 2018-11-12 16:01 简惬 阅读(1417) 评论(0) 推荐(0) 编辑