摘要: 因为用了c++0x的一些新特性,必须使用4.6及以上的版本编译,所以使用了4.7编译,运行时提示错误 这个时候下了个glibc2.7的代码进行编译,并且编译安装后。。 哈,直接系统崩溃,所有的工具全部用不了,包括bash进程来起不来。只能重新 参考 Glibc安装的库中有一个为ld-linux.阅读全文
posted @ 2013-07-22 19:58 冷侃 阅读(165) 评论(0) 编辑