摘要:本来安装的python版本3.7,发现没有与jpype相匹配的库,于是自降版本变成了3.6. 先采用了pip安装,发现缺少C++环境,这是正常现象。于是去找了jpype的whl文件,这样可以绕过很多依赖。 其实提及的就是最后的问题,装好了一引入jpype,发现找不到_jpype包。相似的问题在安装Q 阅读全文
posted @ 2018-09-30 10:39 若爱以星光为牢 阅读(491) 评论(0) 推荐(0) 编辑