摘要: 安装环境依赖 docker-desktop >= 4.1.1 kubernetes >= 1.21.5 go >= 1.17 protobuf >= 3.17.3 istioctl >= 1.11.4 下载安装 Docker Desktop ,并启动内置的 Kubernetes 集群。 # 安装 G 阅读全文
posted @ 2021-11-15 17:22 jxlwqq 阅读(220) 评论(0) 推荐(0) 编辑