摘要: 我们的WinForm项目是基于.NET 2.0开发的,在部署时,发现有些机器没有.NET 2.0,但是即使这些机器有.NET 2.0 以上的版本,也无法运行我们的程序。那该如何解决了? 阅读全文
posted @ 2019-09-18 10:22 C#开源即时通讯GGTalk 阅读(961) 评论(0) 推荐(1) 编辑