摘要: 最近在跑好几个模型,视频检测,物体检测,搭建mxnet时,有点问题,记录一下。 视频检测,mxnet需要用指定版本,git 切换到指定版本后,update了,但是依然提示说有些库找不到。想了想,应该是recursive没用,可我clone项目时,明明是recursive了,后来一想才明白,估计是ma 阅读全文
posted @ 2018-04-25 14:23 caoeryingzi 阅读(3536) 评论(0) 推荐(0) 编辑