摘要: 因为老掉卡,只能从新装驱动,从新编译。 新装了好多东西。caffe2, detectron, pytorch。要不是因为tensorflow要用py3.0,我可能这个也装上了。。。。。 于是caffe编译protobuf有点问题了。捋了一遍才发现是protobuf版本问题。conda安装的是3.5. 阅读全文
posted @ 2018-04-18 09:33 caoeryingzi 阅读(180) 评论(0) 推荐(0) 编辑