摘要: 公共服务security版本: 新服务spring boot版本:2.2.8.RELEASE security版本:5.2.5.RELEASE 因为会有版本冲突,所以需用处理 首先注释掉新服务的seurity,然后在新服务上配置security 增加web.xml引入,需要在web.xml中配置监听 阅读全文
posted @ 2021-02-07 15:44 谁将新樽辞旧月,今月曾经照古人 阅读(81) 评论(0) 推荐(0) 编辑