摘要:git submodule update操作可能导致执行.gitmodules文件中定义的任意shell命令。 受影响的产品 Git版本2.20.0至2.24.0 修复版本 Git v2.24.1,v2.23.1,v2.22.2,v2.21.1,v2.20.2 披露时间表 2019-11-11 gi 阅读全文
posted @ 2019-12-11 11:27 艾斯泽 阅读 (295) 评论 (1) 编辑