摘要:1.首先服务器有服务器框架的内容,需要composer install 安装composer依赖文件 2.前端JS也有依赖文件安卓 npm install NPM是基于node.js的 不能运行需要安卓node.js 3.然后是bower install ,npm下面的包管理工具 bower安装需要 阅读全文
posted @ 2017-04-21 11:57 Sea111 阅读(2389) 评论(0) 推荐(0) 编辑