摘要:环境: WIN 10 VS2019 已安装框架v4.7.2 问题: 在打开一些早期项目时,编译报 MSB364 错误,未找到框架“NETFramework,Version=v4.7”或未找到框架“NETFramework,Version=v4.7.1” 解决过程: 1、尝试安装NETFramewor 阅读全文
posted @ 2019-05-27 21:35 hobinly 阅读(1901) 评论(0) 推荐(0) 编辑