摘要: TL;DR # 以管理员身份运行 npm i -g npm-windows-upgrade npm-windows-upgrade # 然后选择最新版本 起因 最近执行 npm -v 时,npm 报了如下警告: npm WARN config global `--global`, `--local` 阅读全文
posted @ 2022-06-09 15:53 Yumine 阅读(5426) 评论(7) 推荐(2) 编辑