摘要: 要在visual studio中使用entity framework for mysql 需要安装两个东西:1. mysql for visual studio 2. mysql-connector-net mysql 8.0目前还不支持 visual studio 2022,只支持2019MySQ 阅读全文
posted @ 2022-05-30 15:10 iDEAAM 阅读(30) 评论(0) 推荐(0) 编辑