摘要:安装 就位 安装依赖 数据库和钱包版本是有一定的搭配的,我这里用的是0.17.1配4.8.30,如果你要用其他版本,有可能需要折腾一下。 下载解压 berkeley-db安装包(这是我存储的云端文件) 如果你需要其他版本的话可以到这里去找:https://www.oracle.com/databas 阅读全文
posted @ 2019-11-29 10:12 不该相遇在秋天 阅读 (149) 评论 (0) 编辑