摘要: 由于之前已经在Ubuntu 14.04 x64上面安装cuda7.0+caffe, 并且已经配置好,caffe也已经跑通。 但是最近需要使用Torch,而Torch对cuda的要求是8.0,因此决定对cuda的版本进行升级,以满足Torch平台的需求。 而最新版的caffe也已经支持cuda8.0。 阅读全文
posted @ 2017-05-25 21:42 Fight boy 阅读(1056) 评论(0) 推荐(0) 编辑