摘要:执行这个cmd命令 如果.net4.0下程序设置tls1.2 并且安装4.5即可 阅读全文
posted @ 2017-06-17 14:18 coding111 阅读 (1568) 评论 (2) 编辑