需要在Vista中使用VS2003来开发的话,则需要安装.NET 1.1 sp1。下面是需要的几个东东的链接: .NET Framework Version 1.1 Redistributable Package .NET Framework Version 1.1 Service Pack 1 ASP.NET Security Update for .NET Framework 1.1 SP1 ...Read More
posted @ 2007-07-13 15:54 David Views(2550) Comments(1) Edit
Freelance Jobs