摘要: 在安装插件的过程中,尤其是安装Marvel插件遇到了很多问题,要下载license、Marvel-agent,又要下载安装Kibana 版本需求 Java 7 or later Elasticsearch 2.4.2 Kibana 4.5 Elasticsearch License 2.4.2 pl 阅读全文
posted @ 2016-11-27 00:06 踏雪无痕SS 阅读(7039) 评论(0) 推荐(0) 编辑