摘要: 安装jekyll要求Rupy也就罢了,现在还要求先安装Xcode就过分了。 如下方式,跳开Xcode安装jekyll: 1 $ xcode-select --install 2 $ \curl -sSL https://get.rvm.io | bash -s stable 3 $ source ~ 阅读全文
posted @ 2021-03-26 01:10 Reibin 阅读(22) 评论(0) 推荐(0) 编辑

日志版权保留,转载请注明来自http://www.cnblogs.com/bienfantaisie