摘要: 在pycharm下,安装statsmodels,会出现需要vc++14.0的错误提示。 这时可以到网站 https://www.lfd.uci.edu/~gohlke/pythonlibs/#wordcloud 下载statsmodels‑0.8.0‑cp36‑cp36m‑win_amd64.whl 阅读全文
posted @ 2018-04-16 17:25 白沙河 阅读(1025) 评论(0) 推荐(0) 编辑