摘要:####Docker 要求 CentOS 系统的内核版本高于 3.10 uname -a ####使用阿里源,安装docker yum -y install docker 安装完成后如果无法正常启动docker,journalctl -xe报错如下 warning msg="could not ch 阅读全文
posted @ 2020-06-22 15:45 anweilx 阅读(904) 评论(0) 推荐(0) 编辑