Hi_Amos
坚持每天都在进步!!
摘要: adt22.6.3的bug当adt更新到22.6.3,其编辑器中最低支持api7,即android 2.1,这里可能是google故意这么做的,也可能是其bug.其target sdk 和compile sdk最低都为14,即anroid 4.0,这里建议都设为最高的api 19,即android ... 阅读全文
posted @ 2014-05-27 01:42 Hi_Amos 阅读(4419) 评论(0) 推荐(0) 编辑