摘要: 版权声明:本文为博主原创文章,转载请注明出处。 https://www.cnblogs.com/YaoYing/p/15021365.html ###安装依赖 sudo apt-get install tftp-hpa tftpd-hpa sudo apt-get install xinetd ## 阅读全文
posted @ 2021-07-16 18:06 妖影8023 阅读(130) 评论(0) 推荐(0) 编辑