系统为mac os 10.11,command tool什么的都安装了 在执行bundle install时出现下面错误: An error occurred while installing nokogiri (1.6.2.1), and Bundler cannot continue. Make Read More
posted @ 2016-02-03 00:21 Sophiawow Views(1657) Comments(0) Diggs(0) Edit